Enable Growl Support in Applications

Select the application below that you want to work
with Growl. Note: These pages apply to Growl 1.3 and higher,
but could also apply to Growl 1.2.2 and below.